HackDig : Dig high-quality web security articles

Redis sandbox escape affects only Debian, Ubuntu, and other derivatives

p>Recently on www.ubercomp.com, a post was made regarding how the Redis sandbox was broken for Debian and Debian derived Linux distributions. Also, it was mentioned that the Upstream Redis was not affected, and it is known as a Debian vulnerability. It was assigned a CVE ID of CVE-2022-0543. Ubuntu has released USN-5316-1 for the same.  Overview R
Publish At:2022-04-04 07:40 | Read:1580 | Comments:0 | Tags:News Redis sandbox Redis sandbox debian Redis sandbox ubuntu

Announce

Share high-quality web security related articles with you:)
Tell me why you support me <3

Tag Cloud