HackDig : Dig high-quality web security articles for hacker

New BoSSaBoTv2 botnet targeting vulnerable Servers

Trustwave has detected a new series of attacks on servers worldwide based on the exploitation of old CGI-PHP vulnerability to spread BoSSaBoTv2 botnet. It was 2012 when security experts discovered a security flaw (CVE-2012-1823) in some PHP builds that could be exploited by a threat actor to remotely execute commands on the af
Publish At:2014-09-16 10:20 | Read:3874 | Comments:0 | Tags:Malware Bitcoin BoSSBoTv2 botnet Cybercrime DDoS malware min

Announce

Share high-quality web security related articles with you:)

Tools

Tag Cloud